collapse collapse

* Ereignis-Kalender

Mai 2018
So Mo Di Mi Do Fr Sa
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 [23] 24 25 26
27 28 29 30 31

* Foren-Teamliste

Dirk admin Dirk
Administrator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: XTZ nimmt kein Gas an  (Gelesen 252 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
XTZ nimmt kein Gas an
« am: 18. Mai 2018, 07:44:11 »
Hallo
Ich habe nun meine XTZ fast TÜV fertig.
Nach einer Probefahrt habe ich jetzt wieder das gleiche Problem wie am Anfang.
Standgas und 1/4 Gas ist i.o
Aber vollast ist nicht möglich sie bekommt einfach zuviel Luft.
Ich habe das Dynokit verbaut mit K&N und Serbig Auspuff mit Original Krümmen.
Vergaser sind gereinigt und synchronisiert.
Die Benzinpumpe ist funktionsfähig und ein K&N Benzin Filter ist verbaut.
Ich habe aber keine Luftfilter Abdeckung.

Mit freundlicher Verzweiflung
Yannick



Offline max

  • 1st Class Ténéristi
  • *****
  • Beiträge: 660
Antw:XTZ nimmt kein Gas an
« Antwort #1 am: 18. Mai 2018, 08:06:30 »
Was erwartest du denn bei der Zusammenstellung? Mit deinem letzten Satz hast du ein großes Problem doch schon erkannt.

Gruß Max

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
Antw:XTZ nimmt kein Gas an
« Antwort #2 am: 18. Mai 2018, 10:24:07 »
Wenn man der gut erklärung im Internet Folge tut ist es theoretisch möglich
Ohne Abdeckung zu fahren.
Meine Idee wäre ja eine Nummer größer die Hauptdüse zu wählen.

Offline displex

  • Ténéristi
  • ***
  • Beiträge: 234
  • 1VJ farawayblue Die Schönste echte! nach der 34L
Antw:XTZ nimmt kein Gas an
« Antwort #3 am: 18. Mai 2018, 10:56:47 »
Aber vollast ist nicht möglich sie bekommt einfach zuviel Luft.
oder zu wenig Sprit (alle Filter prüfen)
Zitat
Ich habe das Dynokit verbaut mit K&N und Serbig Auspuff mit Original Krümmen.
Vergaser sind gereinigt und synchronisiert.
und welche Bedüsung


Da ist wohl eine professionelle Vergasereinstellung notwendig    /devil/

traust du dir das zu  8)
« Letzte Änderung: 18. Mai 2018, 11:02:50 von displex »
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81

Offline max

  • 1st Class Ténéristi
  • *****
  • Beiträge: 660
Antw:XTZ nimmt kein Gas an
« Antwort #4 am: 18. Mai 2018, 11:44:05 »
Guck mal hier im Forum. Selbstgebaute Abdeckungen oder die der originalen Luftfilter umgebaut.

Gruß Max

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
Antw:XTZ nimmt kein Gas an
« Antwort #5 am: 18. Mai 2018, 16:27:18 »
Vergaser Einstellen ist nicht einfach aber möglich.
Ich versuche aber erstmal die Möglichkeit mit der Blende vor dem Lufi

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 5.402
Antw:XTZ nimmt kein Gas an
« Antwort #6 am: 18. Mai 2018, 18:17:54 »
Dann hast Du eine Blende, aber keine sachgerechte Vergaserabstimmung !
Eine XTZ ist kein Mofa !

Offline tam91

  • Ténéristi
  • ***
  • Beiträge: 182
  • XTZ750 Super Ténéré, WR250R, SRX6
Antw:XTZ nimmt kein Gas an
« Antwort #7 am: 18. Mai 2018, 19:33:48 »
Hallo
Ich würde hier keine sondern die originalen LufiDeckel auf die K&N bauen, funktioniert wie gesagt bei mir seit Ewigkeiten. Dazu muß ich sagen das ich die K&N nicht aus irgendwelchen Leistungsgründen montiert habe, sondern weil sie in Afrika die Möglcihkeit geboten haben sie auszuwaschen anstatt Ersatzfilter mitnehmen zu müssen.
Gruß
Christoph

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
Antw:XTZ nimmt kein Gas an
« Antwort #8 am: 19. Mai 2018, 14:29:58 »
Ich habe nur zum probieren die originalen Luftfilter mal eingebaut.
Bei der Probefahrt ist dann bei Vollgas das gleiche Problem bloß anders herum sie überfettet.
Nach dem ich die K&N lufis wieder drin hatte bin ich  nochmal gefahren bis 3/4 Gas geht alles 1a sobald man  Volllast  gibt geht sie aus.
Fazit an den Haupt Düsen oder an der Nadel Position kann etwas nicht stimmen.
Bitte belehrt mich etwas anderem wenn diese Diagnose falsch ist.

Offline tam91

  • Ténéristi
  • ***
  • Beiträge: 182
  • XTZ750 Super Ténéré, WR250R, SRX6
Antw:XTZ nimmt kein Gas an
« Antwort #9 am: 19. Mai 2018, 14:47:34 »
Hallo
Ich bin in dieser Hinsicht ein Fan der originalen Abstimmungen mit von da ausgehenden Anpassungen. Bei mir Originale Bestückung nur mit ganz runtergehängten Nadeln und Schwimmerstand an der unteren Toleranz. K&N mit Deckel  und auch den Sebring. Als dann die Krümmer hin waren hab ich die Edelstahlkrümmer aber mit Interferenzrohr. Aufjeden Fall auf i.O. Chokenadeln achten die lösen sich mit der Zeit auf.
Damit fährt man zwischen 4,7 und 5,5 Litern auf der Landstraße, es funktioniert auch in den Bergen incl der Restefond de la Bonette, so gut wie halt ein Vergaser ohne Umbedüsung für die Höhe funktionieren kann.
Mit den Dynojet Kit´s hab ich keine Erfahrungen.
Gruß
Christoph 

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
Antw:XTZ nimmt kein Gas an
« Antwort #10 am: 19. Mai 2018, 17:08:52 »
Klingt gut
Mein Problem hatte ich aber schon bevor ich das dynokit verbaut habe.
Vorher hatte ich Schweizer bedüsung mit Serbig und original lufis in dieser Konstellation ging garnichts. Sie ist dauernt ausgegangen als sie Betriebstemperatur erreicht hatte, des weiteren null Leistung und Vollgas ist garnicht möglich gewesen. Hatte das gleiche Problem mit original bedüsung.

Offline YannicksSchneewittchen

  • Junior Ténéristi
  • **
  • Beiträge: 10
Antw:XTZ nimmt kein Gas an
« Antwort #11 am: 19. Mai 2018, 17:49:21 »
Habe noch eine frage wie bekommt man auf den k&n Filter den original Deckel drauf?
Am besten Bitte mit Bild wenn möglich.

Offline tam91

  • Ténéristi
  • ***
  • Beiträge: 182
  • XTZ750 Super Ténéré, WR250R, SRX6
Antw:XTZ nimmt kein Gas an
« Antwort #12 am: 19. Mai 2018, 19:55:07 »
Hallo
Von einem alten, originalen den Deckel runtermachen und anschließend so dünn schleifen ( z.B mit einer Flex) bis er sich mit dem K&N wie ein originaler montieren läßt. Mit großen Unterlegscheiben montieren. Bild ist schlecht, da ich dafür den Tank runtermachen muß oder die Finger verbiegen beim Ausbau ohne Tankdemontage.
Gruß
Christoph

Offline xtzdidi

  • 1st Class Ténéristi
  • *****
  • Beiträge: 952
  • Die blaue Elise bebt! (bei 8000rpm)
Antw:XTZ nimmt kein Gas an
« Antwort #13 am: 19. Mai 2018, 21:44:53 »
..aber den Schnorchel außen und innen dran lassen, nur den Rand wo der Papierfilter befestigt war abschleifen. Längere schrauben besorgen und einmal lösungsmittelunempfindliches Dichtband auf die K&N Kleben, z.b. Armaflex.

Wenn die Kiste allerdings auch mit original Luftfilter probleme hat, gehören Deine Vergaser revidiert und ggf. die Luftfiltergummis erneuert.
grüße von Stefan D. aus W., the home of the cloudburst!

Offline tam91

  • Ténéristi
  • ***
  • Beiträge: 182
  • XTZ750 Super Ténéré, WR250R, SRX6
Antw:XTZ nimmt kein Gas an
« Antwort #14 am: 20. Mai 2018, 11:13:08 »
Hallo
Wenn Du schon vorher Probleme hattest, dann kann da eine ganze Menge für in Frage kommen. Wieviel Km hast Du drauf, wurden die Ventile schon mal eingestellt (trat der Ärger erst danach auf?), sind  die Kerzen und Stecker i.O. Zündspule geprüft (unter hoher Kompression und großer Verwirbelung ==>Vollast und hohe Drehzahl, hat es die Zündanlage schwerer einen sauberen Zündfunken zur Verfügung zu stellen) und ist der Auspuff sauber durchgängig ( losgeschütteltes Prallblech ,Glasfasermatte liegt quer?). Auch könnten die Benzinhähne teilweise zu sein, sodass sie unter hoher Last abmagert. Überleg mal seit wann das Probelm da ist und was vorher war, bzw, was Du geschraubt hast.
Gruß
Christoph

 

* Top 5 des Monats

tam91
49 Beiträge
Christof Christof
42 Beiträge
TTGeorg TTGeorg
20 Beiträge
ndugu
17 Beiträge
Guenter Guenter
17 Beiträge